用友T+使用:如何将IE降级

2015-06-14 21:58:10济南用友

         目前T+只支持IE8,IE9以及3位的IE10浏览器,有时IE会跟着系统自动升级,升级到IE10以上版本T+就不能用了,那么如何将IE降级保证T+正常使用呢?


解决方案:

1、在IE浏览器界面点击“帮助”-“关于Internet Exploer”查看版本为IE9

2、依次点击“开始”-“控制面板”-“卸载程序”-“查看已安装的更新”,选中IE的更新,将其卸载

3、卸载IE更新后查看IE版本为IE8

济南用友为您提供最优质的服务,电话0531-82825553

  • 设为首页
  • 济南用友|
  • 用友畅捷通软件山东济南销售服务中心|
  • 联系我们|
  • 鲁ICP备2021016587号-3
  • Copyright © 2021 山东一友信息科技有限公司